Search found 84 matches

by Roger03
Mon Jan 14, 2019 9:58 pm
Forum: Technische Fragen und Probleme
Topic: LS19 Startet nicht
Replies: 5
Views: 233

Re: LS19 Startet nicht

heisst jetzt letztendlich,ist mit dieser Grafik Karte nicht möglich???

lg
by Roger03
Mon Jan 14, 2019 8:13 pm
Forum: Technische Fragen und Probleme
Topic: LS19 Startet nicht
Replies: 5
Views: 233

Re: LS19 Startet nicht

alle anderen Spiele nimmt er ohne Probs. Selbst LS17 läuft einwandfrei. Nur 19 nicht
by Roger03
Mon Jan 14, 2019 8:03 pm
Forum: Technische Fragen und Probleme
Topic: LS19 Startet nicht
Replies: 5
Views: 233

LS19 Startet nicht

Moin Moin Jungs....
Habe ein feddes Problem,ich kann LS19 nicht starten,zeigt mir immer shader Modul instalieren. Ich habe den PC neu aufgesetzt,aktuellen Graka Treiber druff aber es funzt nicht.
Anbei die log (steht nicht viel drinn)....

lg
by Roger03
Sat Mar 03, 2018 3:39 pm
Forum: [LS17] Technische Fragen und Probleme
Topic: Spiel startet nicht mehr
Replies: 2
Views: 285

Re: Spiel startet nicht mehr

Hier noch mal die log ohne die errors....
by Roger03
Sat Mar 03, 2018 3:17 pm
Forum: [LS17] Technische Fragen und Probleme
Topic: Spiel startet nicht mehr
Replies: 2
Views: 285

Spiel startet nicht mehr

bitte um Hilfe....
Anbei die log

lg
by Roger03
Tue Feb 27, 2018 11:05 am
Forum: [LS17] Technische Fragen und Probleme
Topic: ALLES weg.....
Replies: 2
Views: 398

Re: ALLES weg.....

Hallo,seid dem ich vorhin einmal gespeichert habe und später wieder weiter machen wollte habe ich gesehen das ALLE meine Silos leer sowie meine gekauften geräte nicht mehr da waren wo sie hätten sein sollen. alles stand wieder auf dem hof. dieses waren aber auch nicht meine fahrzeuge. bitte helft m...
by Roger03
Tue Feb 27, 2018 10:51 am
Forum: [LS17] Technische Fragen und Probleme
Topic: ALLES weg.....
Replies: 2
Views: 398

ALLES weg.....

Hallo,seid dem ich vorhin einmal gespeichert habe und später wieder weiter machen wollte habe ich gesehen das ALLE meine Silos leer sowie meine gekauften geräte nicht mehr da waren wo sie hätten sein sollen. alles stand wieder auf dem hof. dieses waren aber auch nicht meine fahrzeuge. bitte helft mi...
by Roger03
Tue Dec 12, 2017 4:20 pm
Forum: [LS17] Technische Fragen und Probleme
Topic: Multiplayer
Replies: 1
Views: 219

Multiplayer

Hallo,ich und meine Sis wollen gerne LS im MP zocken,doch leider erscheint weder ihre noch meine Karte im Multiplayermodus. Portfreigabe habe ich gemacht,Firewall für LS frei aber trotzdem gehts nicht. Haben auch schon versucht nur mit einer der originalen Karten OHNE Mods aber auch das klappt nicht...
by Roger03
Sun Dec 10, 2017 5:51 pm
Forum: Sonstiges
Topic: Map Neustadt
Replies: 0
Views: 279

Map Neustadt

Hallo,kann mir bitte jemand sagen wo ich den Viehverkauf auf der Neustadt finde??
Bin schon alles angefahren aber ich finde nichts. Danke für Hilfe
by Roger03
Sun Oct 25, 2015 8:33 am
Forum: [LS15]Technische Fragen
Topic: **WACHSTUM** GEHT NICHT....:-(
Replies: 4
Views: 655

Re: **WACHSTUM** GEHT NICHT....:-(

Hat sich zum Glück erledigt......
Das Problem konnte ich durch erneuertes einfügen des Mod's **NightGrowth** beheben.
by Roger03
Sun Oct 25, 2015 8:16 am
Forum: [LS15]Technische Fragen
Topic: **WACHSTUM** GEHT NICHT....:-(
Replies: 4
Views: 655

**WACHSTUM** GEHT NICHT....:-(

Moin moin....
Habe ein großes Problem....
Nach über 70 Stunden Spielzeit im SP wächst trotz Düngens und Sähen NICHTS mehr.....
Vorher lief alles reibungslos.
Auch Zeit schneller habe ich schon versucht,hat nix geholfen.
Anbei meine log....
Ich hoffe mir kann einer helfen.....
by Roger03
Sat Oct 17, 2015 4:42 pm
Forum: [LS15]Anleitungen & Tipps
Topic: Hächselgut (Mais)
Replies: 4
Views: 1326

Hächselgut (Mais)

Moin moin....
Kann mir jemand sagen wo ich Hächselgut auf der Björnelux verkaufen kann wenn die Fahrsilos alle voll sind?
by Roger03
Tue Jun 30, 2015 7:17 pm
Forum: [LS15]Technische Fragen
Topic: Standbild
Replies: 4
Views: 344

Re: Standbild

Mal davon abgesehen das du deiner doch schon etwas in die Jahre gekommenden Hardware ziemlich viel zumutest (die Menge an Mods bricht wohl alle Rekorde hier)... Scheinbar verträgt sich irgendein Mod nicht mit dem LightAddon. Da wirst du wohl ausmisten müssen (eventuell einer der Mods mit Beleuchtung...
by Roger03
Tue Jun 30, 2015 6:46 pm
Forum: [LS15]Technische Fragen
Topic: Standbild
Replies: 4
Views: 344

Standbild

Hi... Seid kurzem habe ich das Problem das wenn ich von einem Trecker zum anderen switchen will ich des öfteren ein Standbild bekomme. Aussenansicht kann ich nicht mehr bewegen aber die innenansicht geht noch. Ebenso kann ich das lenkrad noch nach links und rechts bewegen aber ich komme nicht vom Tr...
by Roger03
Fri Jun 26, 2015 1:58 pm
Forum: Spieler Suche
Topic: Suchen Mitspieler für Mig Map
Replies: 20
Views: 951

Re: Suchen Mitspieler für Mig Map

Sucht ihr noch?