Search found 6 matches

by cptyke
Fri Nov 30, 2018 10:54 am
Forum: Technische Fragen und Probleme
Topic: G27 für LS 19 einrichten
Replies: 1
Views: 186

Re: G27 für LS 19 einrichten

Habe das selbe Problem mit der Belegung der Tasten auf dem G27. Auch der Patch 1.1.3 hat daran leider nichts geändert.
Dort lese ich auch nur vom G25 und dem G29.
by cptyke
Fri Mar 17, 2017 6:45 pm
Forum: Sonstiges
Topic: Mod Map Gemeinde Rade
Replies: 36
Views: 9629

Re: Mod Map Gemeinde Rade

wohl weil die Tester überlastet sind von der Anzahl eingereichter Mods und da meist Fehler vorhanden sind muss nach gearbeitet werden und damit rutscht man wieder ans Ende der Schlange. ;) Soo viele Fehler? Das kann ich mir jetzt nicht vorstellen. Aber ne lange Wartezeit ist hier auf jeden Fall zu ...
by cptyke
Sat Dec 31, 2016 10:32 pm
Forum: [LS17] Technische Fragen und Probleme
Topic: In Windows 10 taben endet mir schwarzem bild !!!
Replies: 53
Views: 3501

Re: In Windows 10 taben endet mir schwarzem bild !!!

Habe das Problem auch. nach jedem Taben. Nervt echt
by cptyke
Fri Dec 30, 2016 11:37 am
Forum: ModHub Mods Bug-Reports
Topic: [LS17] Lossberg Feedback
Replies: 864
Views: 176401

Re: [LS17] Lossberg Feedback

Kallenbach wrote:Sind doch auf Lossberg verbaut.

Nein die hier sind mit dem Fabrikscript so bearbeitet das man direkt die Saatmaschinen beladen kann.

Das geht im Moment doch noch nicht oder irre ich mich? :hmm:
by cptyke
Fri Dec 30, 2016 10:26 am
Forum: ModHub Mods Bug-Reports
Topic: [LS17] Lossberg Feedback
Replies: 864
Views: 176401

Re: [LS17] Lossberg Feedback

Hallo das wäre doch auch ne tolle Erweiterung für das betanken der Saatmaschinen und der Düngemaschinen:

http://www.marhu.net/phpBB3/viewtopic.php?f=202&t=5479

Grüße Heiko :hi:
by cptyke
Fri Jul 11, 2014 11:06 pm
Forum: [LS13]Sonstiges
Topic: Produktaktivierung fehlgeschlagen
Replies: 1
Views: 418

Produktaktivierung fehlgeschlagen

Produktaktivierung fehlgeschlagen. Maximale Anzahl Aktivierungen überschritten.

Bauche hilfe.
Wie bekomme ich mein Spiel,Nach Rechner neuinstallation, wider ans laufen