Search found 218 matches

by elevenfourteen
Sun Jun 14, 2015 4:20 pm
Forum: [LS15]Technische Fragen
Topic: Schön, dass Patch 1.3 endlich da ist, aber...
Replies: 11
Views: 1718

Schön, dass Patch 1.3 endlich da ist, aber...

... es ist sehr schade, dass noch immer sämtliche Fahrzeuge das Rutschen anfangen, wenn ich mit einem zweiten Fahrzeug in die Nähe komme. Das geschieht mit Mods, ohne Mods, mit und auch ohne DLCs. Das ist echt richtig schade. Das wäre wirklich eine elementare Sache, dies zu beheben. (Ich habe auf de...
by elevenfourteen
Thu Aug 08, 2013 7:28 pm
Forum: [LS13]Multiplayerbereich
Topic: Gamed.de Webinterface geht nicht
Replies: 9
Views: 2049

Re: Gamed.de Webinterface geht nicht

Hi allerseits. Ich möchte den Thread nicht ins leere laufen lassen! Das Problem wurde gelöst! Gamed.de erhielt einen Hotfix von Giants der Probleme mit diversen Firewalls regelt. Ich hatte meine zwar gänzlich deinstalliert und es funktionierte dennoch nicht - aber das Problem wurde jetzt damit behob...
by elevenfourteen
Mon Aug 05, 2013 5:31 pm
Forum: [LS13]Multiplayerbereich
Topic: Gamed.de Webinterface geht nicht
Replies: 9
Views: 2049

Re: Gamed.de Webinterface geht nicht

In Ordnung.

Danke dir.

MfG 1114
by elevenfourteen
Mon Aug 05, 2013 4:45 pm
Forum: [LS13]Multiplayerbereich
Topic: Gamed.de Webinterface geht nicht
Replies: 9
Views: 2049

Re: Gamed.de Webinterface geht nicht

Hi,

Klar! kein Problem!

94.249.160.250:6068

kein Passwort! Einfach mal 1114 anstupsen - wir haben viele Gäste - damit ich das ausnanderhalten kann ;D

lg 1114
by elevenfourteen
Mon Aug 05, 2013 4:37 pm
Forum: [LS13]Multiplayerbereich
Topic: Gamed.de Webinterface geht nicht
Replies: 9
Views: 2049

Re: Gamed.de Webinterface geht nicht

Hi,

danke dir.

ich habe mittlerweile Opera, Firefox, 2 Internet Explorer-Versionen und Chrome verwendet. Überall die relativ gleiche Meldung. Jeden Support, den ich erhalte besteht im Satz: bei uns funktionierts.

BitDefender mittlerweile deinstalliert. Kein Erfolg.


MfG 1114
by elevenfourteen
Mon Aug 05, 2013 4:18 pm
Forum: [LS13]Multiplayerbereich
Topic: Gamed.de Webinterface geht nicht
Replies: 9
Views: 2049

Re: Gamed.de Webinterface geht nicht

Hallo,

die in diesem Fall BidDefender-Dienste wurden mit einem Neustart komplett gestoppt. Keine Datei des Programmes wird mehr verwendet. Ich habe das Problem nach einem Versuch hier auch über einen Laptop, der nicht über ein derartiges Programm verfügt.

Danke!
by elevenfourteen
Mon Aug 05, 2013 2:05 pm
Forum: [LS13]Multiplayerbereich
Topic: Gamed.de Webinterface geht nicht
Replies: 9
Views: 2049

Gamed.de Webinterface geht nicht

Hallo, ich habe ein Problem beim Einloggen in das Webinterface bei gamed.de. Egal, welchen meiner 3 Browser (Firefox, IE, Chrome) ich verwende, ich bekomme immer eine ähliche Meldung. Bei Firefox: Fehler: Verbindung unterbrochen . Ich habe folgende Lösungsansätze versucht: - Firewall + Antivirus kom...
by elevenfourteen
Sat Nov 10, 2012 11:32 am
Forum: [LS13]Anfängerfragen
Topic: kein mist
Replies: 7
Views: 1476

Re: kein mist

Das Problem habe ich leider auch. Ich streue ein - sogar schon bis die Meldung kam, dass das Futter für 6 Tage reicht. Im PDA steht auch, dass da mittlerweile über 10000 l Mist sein sollten. Aber der kleine Mistbunker bleibt leer. Auf der Standardmap ist das so, sowie auch custom maps. Danke für Hil...