[SOLVED] CLAAS Axion 900 fehlende Lampen

Bitte berichtet uns über neu gefundene Bugs in diesem Forum und stellt sicher, dass ihr diesen Bug reproduzieren könnt.
Ihr könnt mehr Informationen im Thread "So meldet ihr einen Bug" finden.
Chesterfield
Posts: 112
Joined: Mon Nov 14, 2016 4:10 pm

[SOLVED] CLAAS Axion 900 fehlende Lampen

Post by Chesterfield » Wed Oct 23, 2019 10:41 am

- PC/Mac/PS4/XB1: PC
- Versionsnummer des Spiels: Aktuell
- Fahrzeug/Gerät/Modell/Objekt: Axion 900
- Fehler/Problem: Fehlende Textur der Lampen
- Single- oder Multiplayer: SP
- Tritt auf, wenn: In der Normalen Benutzung
- Tritt auch auf Standardmaps ohne Mods auf ja/nein: ja
- Welche Fahrzeuge & Geräte werden benutzt: Claas Axion 900

Beim Axion 900 fehlen vorne komplett die Glühbirnen und Lampengläser. Bei den anderen Traktoren sind sie vorhanden.


Image

User avatar
Meikel1994
Posts: 247
Joined: Sun Dec 02, 2018 9:41 pm
Location: Fulda

Re: [READ] CLAAS Axion 900 fehlende Lampen

Post by Meikel1994 » Fri Oct 25, 2019 10:43 pm

hoffe der Fehler wird behoben

Chesterfield
Posts: 112
Joined: Mon Nov 14, 2016 4:10 pm

Re: [READ] CLAAS Axion 900 fehlende Lampen

Post by Chesterfield » Wed Oct 30, 2019 1:00 pm

Ja das hoffe ich auch,denn das DLC is eigentlich Hammermäßig.

Evilman2517

Re: [READ] CLAAS Axion 900 fehlende Lampen

Post by Evilman2517 » Wed Oct 30, 2019 1:10 pm

Der Titel ist etwas irreführend gewählt, die Lampen sind ja da, die Lampengläser der vorderen Scheinwerfer fehlen leider.

Grüße

Chesterfield
Posts: 112
Joined: Mon Nov 14, 2016 4:10 pm

Re: [READ] CLAAS Axion 900 fehlende Lampen

Post by Chesterfield » Sun Nov 03, 2019 7:17 pm

und auch die Birnen wie auf dem Screen zusehen.

User avatar
desperados93
GIANTS Software | Vehicle Integration
Posts: 295
Joined: Wed Jul 08, 2009 3:50 pm
Location: Rotenburg an der Fulda
Contact:

Re: [READ] CLAAS Axion 900 fehlende Lampen

Post by desperados93 » Mon Nov 04, 2019 10:05 am

keine sorge, ich habe das schon verstanden :)

User avatar
desperados93
GIANTS Software | Vehicle Integration
Posts: 295
Joined: Wed Jul 08, 2009 3:50 pm
Location: Rotenburg an der Fulda
Contact:

Re: [SOLVED] CLAAS Axion 900 fehlende Lampen

Post by desperados93 » Tue Nov 05, 2019 10:08 pm

fixed

Post Reply