J'ai un Problème avec le Paramètre de jeux.

Post Reply
JoMustang
Posts: 8
Joined: Fri Jan 12, 2018 10:26 pm

J'ai un Problème avec le Paramètre de jeux.

Post by JoMustang » Tue Mar 27, 2018 11:33 pm

Bonjour! Je joue sur la XBOX ON j'ai un problème de paramètre.
Dans les paramètres de jeux je ne peux pas activé le démarrage du moteur, la croissance des cultures et la fanaison des cultures Merci à n'avance.

maxxs
Posts: 35
Joined: Thu Nov 02, 2017 12:02 pm

Re: J'ai un Problème avec le Paramètre de jeux.

Post by maxxs » Sat Apr 07, 2018 10:58 pm

salut, la tu est sur le forum de srs, pas sur celui de farming, mais pour ton probleme, je pense que tu as activé le mod seasons, desactive le et tu retrouveras ces fontions.

t3k8jm5y
Posts: 1
Joined: Wed Apr 11, 2018 1:53 pm

Re: J'ai un Problème avec l'icône culture

Post by t3k8jm5y » Wed Apr 11, 2018 2:04 pm

Bonjour tout le monde, je joue sur pc et j'ai un problème avec l'icône culture pour le maïs/patate etc. qui ne s'affiche pas alors que j'ai accomplie toute les missions. Que dois-je faire?

le_vernoy
Posts: 258
Joined: Fri Feb 27, 2015 1:05 pm

Re: J'ai un Problème avec le Paramètre de jeux.

Post by le_vernoy » Wed Apr 11, 2018 6:37 pm

Bonjour,
commencer par poster sur le bon forum, ici ça tourne plus autour de la neige que de la ferme et évite de poser une question dans un sujet qui n'est pas le tien, ça pourrais porter à confusion. Il vaut mieux que tu ouvre le tien.
Sinon, aurais-tu désactiver les cultures sur la map dans les option? Car il me semble qu’il n'y a aucun lien entre les icônes et les missions.
Image

Post Reply