spanngurt legt sich nicht um Baumstämme

Das Forum für Fragen und Diskussionen rund um den Landwirtschafts-Simulator. Alle Themen rund ums Spiel gehören hier hinein. Im Unterforum "Anleitungen & Tipps" findet ihr außerdem nützliche Hilfen für euer Spiel.
Domino90
Posts: 9
Joined: Sat Nov 08, 2014 7:58 pm

spanngurt legt sich nicht um Baumstämme

Post by Domino90 » Sun Mar 12, 2017 9:35 pm

Hallo LS Gemeinde,

ich spiele sehr gerne im Forstbereich und ich habe das Problem das die Spanngurte sich nicht um die Bäume und andere Objekte legen.

Ich spiele auf beiden Standardmaps.

Muss ich irgendwas aktivieren oder nicht ??

Würde mich über eure Hilfe freuen.

Gruß Domino90

User avatar
Tobse82
Posts: 1157
Joined: Thu Jan 28, 2016 5:46 pm

Re: spanngurt legt sich nicht um Baumstämme

Post by Tobse82 » Mon Mar 13, 2017 7:40 am

Da musst du nix aktivieren. Das ist einfach ein Bug.

Auf welchem Anhänger hast du denn das Problem mit den Gurten?
Privat: LS15/LS17/LS19 auf PC ( Windows 8.1 ) *thumbsup*

Beruflich: Softwareingenieur C++ im Bereich Fintech

Domino90
Posts: 9
Joined: Sat Nov 08, 2014 7:58 pm

Re: spanngurt legt sich nicht um Baumstämme

Post by Domino90 » Mon Mar 13, 2017 11:57 am

das Problem habe ich bei allen Standard und Mod Anhängern.

User avatar
Ulli65
Posts: 87
Joined: Tue Oct 25, 2016 6:35 pm

Re: spanngurt legt sich nicht um Baumstämme

Post by Ulli65 » Mon Mar 13, 2017 12:01 pm

Hallo,
das ist bei mir auch. Aber die nicht umlegten Stämme liegen fest, so dass sie nicht runterfallen.
Ich benutze den Ponsse Bufferlo.
PC
LS11
LS17
LS19

User avatar
Tobse82
Posts: 1157
Joined: Thu Jan 28, 2016 5:46 pm

Re: spanngurt legt sich nicht um Baumstämme

Post by Tobse82 » Mon Mar 13, 2017 12:34 pm

Hmm also bei mir beim Buffalo hat das immer funktioniert... gleich von Anfang an.... ( PC, DVD-Variante ).
Privat: LS15/LS17/LS19 auf PC ( Windows 8.1 ) *thumbsup*

Beruflich: Softwareingenieur C++ im Bereich Fintech

Domino90
Posts: 9
Joined: Sat Nov 08, 2014 7:58 pm

Re: spanngurt legt sich nicht um Baumstämme

Post by Domino90 » Tue Mar 14, 2017 9:45 am

ich benutze auch den Ponsse Bufferlo und dort geht es auch nicht.

Ich habe Steam Version

farmtycoon39
Posts: 3883
Joined: Thu Jun 11, 2015 10:42 pm
Location: Tür an Tür mit Nostradamus

Re: spanngurt legt sich nicht um Baumstämme

Post by farmtycoon39 » Wed Mar 15, 2017 1:47 pm

hast du aktualisiert? bei mir waren die spanngurte vorher auch unten. doch seit ich aktualisiert hab,ist alles so,wie es sein soll..
Sorry,aber Bin weder Jesus noch Hellseher und Hellschmecker.

Um zu helfen,brauch auch ich folgende Angaben:

>WO spielst du? (PC od. Konsole)
>WIE spielst du? (Mit Mods oder ohne
>MIT WAS spielst du? (Mit Seasons-Mod oder normal)


Call me "Wickie" now

User avatar
Bauer er
Posts: 90
Joined: Sun Jun 08, 2014 1:02 pm

Re: spanngurt legt sich nicht um Baumstämme

Post by Bauer er » Wed Apr 12, 2017 3:05 pm

Aktualisiert? Das geht nach wie vor manchmal nicht, vor allem bei Mods.Die Gurte legen sich unter das Ladegut, beim Ponsse Buffalo z.b..

Kevin1996
Posts: 14
Joined: Thu Nov 29, 2018 1:17 am

Re: spanngurt legt sich nicht um Baumstämme

Post by Kevin1996 » Tue Aug 13, 2019 10:33 pm

Den bug hab ich auch bei sämmtlichen anhänger, auch das IT runner pack, auch auf mod maps

rallyefan238
Posts: 23
Joined: Sat Jul 06, 2019 11:07 pm

Re: spanngurt legt sich nicht um Baumstämme

Post by rallyefan238 » Thu Aug 15, 2019 9:32 am

Seltsam... bei mir legt der die Gurte immer an. Habe ich jedoch zu viele auf dem Hänger, dann legt er den Gurt nicht über die obersten. Scheinbar dind die Gurte zu kurz ;)

freddrich
Posts: 4
Joined: Sat Aug 17, 2019 4:13 pm

Re: spanngurt legt sich nicht um Baumstämme

Post by freddrich » Fri Aug 30, 2019 7:17 pm

Domino90 wrote:
Mon Mar 13, 2017 11:57 am
das Problem habe ich bei allen Standard und Mod Anhängern.
yeah even me too

freddrich
Posts: 4
Joined: Sat Aug 17, 2019 4:13 pm

Re: spanngurt legt sich nicht um Baumstämme

Post by freddrich » Wed Sep 11, 2019 6:31 pm

freddrich wrote:
Fri Aug 30, 2019 7:17 pm
Domino90 wrote:
Mon Mar 13, 2017 11:57 am
das Problem habe ich bei allen Standard und mcdvoice Mod Anhängern.
yeah even me too
did not able to still figure it out

t0xic0m
Posts: 103
Joined: Tue Jan 17, 2017 1:07 am

Re: spanngurt legt sich nicht um Baumstämme

Post by t0xic0m » Fri Sep 13, 2019 6:12 pm

Das tritt meistens auf wenn man die Bäume im Shop Kauft, das war gegen Ende des LS17 so und schon seit anfang an beim LS19... Wundert mich das dass noch nie einen Aufgefallen ist :lol:

Post Reply