problème avec le trafic

benjamin67207
Posts: 1
Joined: Tue Jun 11, 2019 12:42 pm

problème avec le trafic

Post by benjamin67207 » Tue Jun 11, 2019 1:06 pm

Bonjour,

Je rencontre un soucis sur la map Birkenfels an der Ost see.
Les véhicules de la map ne me détectent pas, ils me foncent dessus.
En mode ouvrier, lorsqu'il s'approche d'une route les voitures s'arrêtent, avancent 5 mètres et s'arrêtent à nouveau0.
Si quelqu'un peu me venir en aide.

Merci

User avatar
Greygil
Moderator
Posts: 3918
Joined: Fri Mar 22, 2013 2:23 pm

Re: problème avec le trafic

Post by Greygil » Tue Jun 11, 2019 2:25 pm

Bonjour benjamin67207,

Cette carte n'est pas validée par le Modhub, je suppose qu'elle doit avoir des défaillances dans les triggers des véhicules qui circulent.
Il faut te rapprocher de l'auteur de la map selon le site ou tu l'as téléchargée, il existe peut être une mise à jour si le souci est connu.
Tu peux aussi avoir un conflit avec un ou plusieurs mods présents en jeu.

Bonne continuation.
Pas de questions en MP s.v.p., elles seront bien plus profitables à la communauté sur le Forum. Merci et excellent jeu ;)
Liens utiles: Site Officiel---- Dernière mise à jour---- FAQ Farming Simulator 2019----Poster son Log
Pour poster vos images, utilisez le Serveur gratuit de Giants >>>>ICI<<<<

User avatar
Fullpowershift
Posts: 457
Joined: Wed Oct 29, 2014 9:06 pm

Re: problème avec le trafic

Post by Fullpowershift » Tue Jun 11, 2019 2:45 pm

Une autre solution est simplement de désactiver le traffic dans le menu... simple et efficace ;)
PC since LS2008!
LS2008 - LS2009+GoldEdition - FS2011+3DLCs+PF - FS13+DLCs - FS15+DLCs -FS17+DLCs+StrawAddon - FS19

Post Reply